Спиди използва бисквитки

Прочетете повече тук Ясно, затвори

Премини към главното съдържание

Новини

Подобрен модул на Спиди за работа на Woocomerce с PHP 7+

Speedy module 2.4.4 (Woocommerce 2.0+)

- Подобрена работа на модула с PHP 7 (7.1.4);
- Подобрена работа с последна версия на Woocommerce (3.0.3);

документация към модула
.

Още новини

Намерете офис на Speedy

Намери офис